Welche Flash Player® Version wird benötigt?

Für die Player Versionen 4 und 4.1 wird KEIN Flash Player® benötigt.

Der Flash Player® wird nur benötigt, wenn Sie ein ePaper Professional mit der Player Version 2 oder 3 veröffentlichen. Dann sollte aus Sicherheitsgründen die aktuellste Version verwendet werden, die Adobe bereitstellt. Wir empfehlen ausdrücklich, die Player Versionen 2 und 3 nicht mehr zu verwenden!

 

Jetzt ePaper Standard testen!

Jetzt anmelden und alle Features des ePaper Professionals ausprobieren!

 

Zur Übersicht über Voraussetzungen und Systemanforderungen

Zur Übersicht über alle Fragen

War dieser Beitrag hilfreich?
1 von 1 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

Kommentare